LinkWare PC and LinkWare Live are NOT AFFECTED by Log4J vulnerability
Resolved
This incident has been resolved.
Posted Dec 19, 2021 - 21:12 PST
Monitoring
LinkWare PC and LinkWare Live are NOT AFFECTED by Log4J vulnerability

For further information, see the knowledgebase article.
Posted Dec 19, 2021 - 21:11 PST